Cosmofórum


Boletim de Discussão de Astronomia Cosmobrain

Forum de Astronomia Cosmobrain
 
 
 
 
Criar novo tópico Enviar mensagem  [ 19 Mensagens ] 

  Autor

  Mensagem


Curioso
Default Avatar.
 
 Masculino
 Msgs: 17
 Registro: 24/04/2007

Offline
Site da NASA x Clientes Velox

Mensagempor ETX70 » Sáb, 23/02/2008, 02:32h

Olá todos,

Desde hoje cedo todos os clientes que tem conexão VELOX-OI com quem falei (14) não conseguem abrir o site da NASA, enquanto clientes de outras empresas (VIRTUA, IG) conseguem. O levantamento foi feito no mesmo instante (via MSN).

Já liguei para a empresa 9 vezes, e eles dizem que não sabem do que se trata, e nem tem ao menos terminal para testar abrir o site.

Falo do RJ, e não tenho idéia se o problema pode ser local. Peço que quem puder verifique, nos avise, e reclame, se for o caso, pois já não vejo outra saída . De qualquer forma entrarei em contato com o site da NASA, para excluir outras possibilidades.

Peço aos moderadores desculpas pois não achei a seção mais adequada para postar o tópico, e caso achem pertinente divulguem de forma a tornar o assunto mais visivel.

Obrigado.




Voltar ao topo
 Perfil  
 

Moderador
Moderador
Default Avatar.
 
 Masculino
 Msgs: 5630
 Registro: 05/04/2004

Offline

Mensagempor Edu » Sáb, 23/02/2008, 03:02h

No momento não consigo acessar nenhum site da NASA e sou cliente Velox. Há alguns anos eu tive um problema como este e eles tiveram que mudar meu IP, parece que meu IP estava em um pacote que havia sido bloqueado pela NASA (não sei o motivodo bloqueio). Espero que o problema não se repita pois tive muito trabalho pra conseguir a solução. Eles disseram que não têm terminal para tentar acessar o site da NASA? Hummmmmmmm.




" O Universo não é apenas mais estranho do que supomos,
ele é mais estranho do que somos capazes de supor."
(John Haldane, biólogo inglês, 1892-1964)


19° 54' S 43° 54' O

Voltar ao topo
 Perfil  
 

Amador
Amador
Default Avatar.
 
 Masculino
 Msgs: 174
 Registro: 27/11/2005

Offline

Mensagempor MaxOliver » Sáb, 23/02/2008, 04:40h

Culpa da porcaria dos DNS da Oi/Velox. Estou no Velox e nesse momento o site da Nasa nao funciona...

O problema eh que o dominio nasa.gov. nao consegue ser resolvido pelos DNS da Oi.

A unica forma de remediar o problema eh trocar de DNS ou colocar um DNS secundario.

Voce pode usar por exemplo o DNS publico da CISCO:
128.107.241.185

Ou qualquer outro publico:
http://www.tech-faq.com/public-dns-servers.shtml

Adicionei o DNS secundario apontando para o da Cisco e agora consigo acessar o site da Nasa.

Outro dia nao consegui acessar o Mercadolivre, O Globo e varios outros sites. Era problema tambem de DNS.


[]s

Max




Voltar ao topo
 Perfil  
 

Aspirante
Aspirante
Default Avatar.
 
 Masculino
 Msgs: 69
 Registro: 18/01/2008

Offline

Mensagempor Rodrigo_SP » Sáb, 23/02/2008, 06:22h

Aew galera...

Eu nunca tive esse tipo de problema, -Aqui- na minha região é a CTBC q é a operadora (única disponível), gostaria de saber se o preço da net daki tá alto ou não, pago R$ 62,00 da assinatura + R$ 14,90 do provedor = R$ 76,90 mensal por uma net de 400kbps. Tá caro com relação ao valor pago por vocês?? gostaria de salientar q não cai de jeito nenhum.

-Valeu-!!




Não existem limites para o conhecimento...

Bino Celestron UpClose 10x50WA

Latitude: 20º 43' 13" S
Longitude: 47º 53' 12" O

Voltar ao topo
 Perfil  
 

Curioso
Default Avatar.
 
 Masculino
 Msgs: 17
 Registro: 24/04/2007

Offline

Mensagempor ETX70 » Sáb, 23/02/2008, 15:01h

É incrível a péssima qualidade do atendimento da Velox, foi isso mesmo: eles diseram que não tinham como testar se o site da Nasa abria de lá, para confirmar se o problema era "local" ou da operadora. Bem o fato é que o site continua sem abrir hoje para os clientes Velox.

Maxoliver, desconhecia essa possibilidade e a implementei. Funcionou! Muito obrigado pela sugestão !

Sugiro aos amigos que usem o sugerido pelo Max. Enquanto isso vamos reclamando, pois eh muita falta de respeito da Velox. E eles ainda falaram que o problema era nosso e da NASA....




Voltar ao topo
 Perfil  
 

Sub Curioso
Default Avatar.
 
 Masculino
 Msgs: 14
 Registro: 18/02/2008

Offline

Mensagempor marcelomoreira » Sáb, 23/02/2008, 15:55h

Uso o velox e tenho o mesmo problema para abrir o site msss.com com as fotos da MGS

Tentei o DNS passado pelo MAX mas não funcionou :(




Marcelo Moreira
Refletor Toya 114 SKYVIEW
Bino Zenit 16x50

Voltar ao topo
 Perfil  
 

Expert
Expert
Default Avatar.
 
 Masculino
 Msgs: 893
 Registro: 02/09/2007

Offline

Mensagempor troy » Sáb, 23/02/2008, 16:26h

Rodrigo_SP escreveu:
Aew galera...

Eu nunca tive esse tipo de problema, -Aqui- na minha região é a CTBC q é a operadora (única disponível), gostaria de saber se o preço da net daki tá alto ou não, pago R$ 62,00 da assinatura + R$ 14,90 do provedor = R$ 76,90 mensal por uma net de 400kbps. Tá caro com relação ao valor pago por vocês?? gostaria de salientar q não cai de jeito nenhum.

-Valeu-!!




Olá Rodrigo,pago mais de 100 por 300kbps,é a velox sempre teve esse problema com alguns sites,mas não tem problema não ,vou mudar! e pronto.

Abs.




" pensar é mais interessante que saber,mas é menos interessante que olhar"

Goethe

Voltar ao topo
 Perfil  
 

Expert
Expert
Default Avatar.
 
 Masculino
 Msgs: 4682
 Registro: 13/10/2003

Offline

Mensagempor Zeca » Dom, 24/02/2008, 23:51h

Talvez não seja problema da VELOX.
Alguns anos atrás os brasileiros todos ficaram sem acesso aos sites da NASA por culpa de hackers brasileiros (parece que os hackers brasileiros são os melhores e chafurdam em tudo). A NASA estava tendo seus sites deturpados e simplesente bloqueou qualquer conexão do backbone da EMBRATEL do Brasil, exceto a rede de pesquisa, usada pelas universidades. Minha esposa trabalha na UFRGS e de lá eu conseguia acessar a NASA.
Pode ser que algum hacker tenha atacado a NASA via VELOX e eles bloquearam este link.

Abraço.




Zeca (30°S 51°W)
http://zeca.astronomos.com.br/astronomia/

"Eppur, si muove." (Galileu)
"...uma humanidade menor em tamanho é necessária, a biosfera não suporta tantos de nós."
Milton Mendonça Jr. - Prof. de Ecologia UFRGS

Voltar ao topo
 Perfil  
 

Moderador
Moderador
Default Avatar.
 
 Masculino
 Msgs: 5630
 Registro: 05/04/2004

Offline

Mensagempor Edu » Seg, 25/02/2008, 22:03h

Meu problema com o Velox continua, não tenho acesso ao nasa.gov e nehum site linkado com este. Nem o suporte avançado do Velox deu solução. Mais alguém com o mesmo problema?




" O Universo não é apenas mais estranho do que supomos,
ele é mais estranho do que somos capazes de supor."
(John Haldane, biólogo inglês, 1892-1964)


19° 54' S 43° 54' O

Voltar ao topo
 Perfil  
 

Sub Curioso
Default Avatar.
 
 Masculino
 Msgs: 14
 Registro: 18/02/2008

Offline

Mensagempor marcelomoreira » Seg, 25/02/2008, 22:39h

Agora o meu velox resolveu, eu tinha colocado o DNS (que MAX passou)somente na configuração do roteador. Coloquei também no DNS da máquina e ficou um brilho.




Marcelo Moreira
Refletor Toya 114 SKYVIEW
Bino Zenit 16x50

Voltar ao topo
 Perfil  
 

Novato
Novato
Default Avatar.
 
 Masculino
 Msgs: 43
 Registro: 19/01/2008

Offline

Mensagempor Mr. Spock » Seg, 25/02/2008, 22:56h

Tive esse mesmo problema há uns 20 dias atrás, inclusive postei aqui no tópico sobre a NASA. Passei uns 5 dias sem conseguir abrir nenhum site que fosse nasa.gov.

Só consegui resolver usando o DNS em http://www.opendns.com/

É preciso configurar tanto a conexão de rede quanto o soft da Oi/Velox usado para conexão. Configure a conexão TCP/IP com o DNS primário e secundário fornecido no link.

Somente após isso consegui abrir os sites e estou usando esse DNS até hoje, o que por sinal melhorou em muito a velocidade de conexão. Usar proxies anônimos também não adianta.

Não adianta ligar para o suporte Velox porque eles não adimitem o problema nem oferecem qualquer solução.




Vida longa e próspera.
http://projetosili.blogspot.com

Voltar ao topo
 Perfil  
 

Sub Curioso
Default Avatar.
 
 Masculino
 Msgs: 14
 Registro: 18/02/2008

Offline

Mensagempor marcelomoreira » Seg, 25/02/2008, 23:13h

Dica para quem quer suporte velox, NÃO fale com os robozinho que atendem (eles mal sabem ligar um computador), pois só dão respostas pré programadas. Pessa para falar com Suporte Avançado.




Marcelo Moreira
Refletor Toya 114 SKYVIEW
Bino Zenit 16x50

Voltar ao topo
 Perfil  
 
Mostrar mensagens anteriores:  Organizar por  
Criar novo tópico Enviar mensagem  [ 19 Mensagens ] 

 
Ir para:  
 

 Usuários Online

Usuários online neste fórum: Nenhum usuário registrado online e 2 visitantes
 Todos os Horários são UTC * Todos os IPs são logados.
 
 
Criar novos tópicos: Negado
Responder tópicos: Negado
Editar suas mensagens: Negado
Excluir suas mensagens: Negado
Enviar anexos: Negado